Telekom Entertain 2.0

  • Hi @iDampfer.

    Hier wurde ja vor kurzem Breitbandausbau betrieben. Laut Telekomshop soll es auch schon laufen. Max 100 Mbit/s. Vorbei ich da wohl 50 Mbit buchen werde. Im Moment nutze ich ja noch den kleinsten Hybridtarif. Da überlege ich schon ob ich bei Hybrid bleibe und nur die Geschwindigkeit erhöhe oder komplett zum VDSL wechsele. Bei Hybrid hätte ich ja den Vorteil falls VDSL mal ausfällt dann hätte ich ja immer noch LTE so das ich nicht ganz auf dem trockenen sitze.

    Dann geht es weiter mit Sky das ich aktuell über Sat beziehe. Dort habe ich Entertain+Bundesliga gebucht. Das müsste ich dann wohl auf Entertain umschreiben lassen?

    Ich erhoffe mir durch den Wechsel von Sat+Kabel eine kleine Kostenersparnis, denke aber das es wohl etwas teurer wird. Bei Entertain kann oder muss man wohl mehrere Pakete zubuchen damit man eine ordentliche Auswahl an Sendern hat oder?


    Wichtig wäre mir auch das Aufnehmen von Sendungen und Timeshift sollte schon sein. :D
    My Pain in the Ass Tolerance ist not so hoch im moment.
  • Zum Hybrid kann ich wenig sagen, zumindest soll Entertain damit auch laufen. Wie gut schlussendlich, keine Ahnung. Im Grunde musst du dich da dann mal selbst mit Recherche beschäftigen oder den Aussagen der Telekom trauen.
    Persönlich würde ich aber auf einen reinen DSL Anschluss setzen, denn da ist die Bandbreite wahrscheinlich konstanter. Die Frage wäre auch, wenn bei Hybrid DSL ausfällt, würde dann LTE auch zum Entertain reichen? Frage diesbezüglich auch nach, besser ist das.

    Sky kannst du tatsächlich einfach auf das Entertain der Telekom übertragen lassen, Anruf beim Kundendienst von Sky sollte genügen. Technisch ist die kein Problem, du bleibst dabei auch weiterhin Kunde von Sky.

    Sender, also mit Sky und dem was via Entertain kommt, mir reicht das dicke.

    Kosten, ich fahre jetzt günstiger. Ähnlicher Umfang an Sendern und dann HD dazu, nebst Internet via Kabel, war seiner Zeit teurer für mich.

    Sendungen aufnehme, klar, du hast 500GB Festplatte im Receiver. Timshift geht natürlich auch, nur das dies dann durch Restart und 7 Replay ergänzt wird bei Entertain. Nicht für alle Sender, für viele ;)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von iDampfer ()

  • Papa_Baer schrieb:

    [...]Bei Entertain kann oder muss man wohl mehrere Pakete zubuchen damit man eine ordentliche Auswahl an Sendern hat oder?[...]
    Das kommt auf Deine TV-Vorlieben an... alles kann, nichts muß.

    Du kannst Pakete auch problemlos wieder kündigen, wenn Dir die Programme in dem jeweiligen Paket dann doch nicht zusagen sollten.

    Welche Sender in welchen Paketen enthalten sind findest Du u.a. auch der Telekom Seite.

    Neben HD habe ich nur das Doku-Paket gebucht, reicht mir vollkommen aus.

    Apropos @iDampfer
    Hast Du das Doku-Paket gebucht?
    Grüße hoko
    Es ist fast wir im richtigen Leben... deswegen heißt das hier auch Erde und nicht Paradies

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hoko ()

  • Hallo erst mal.
    Bin neu hier eingestiegen. Liegt mal primär an iDampfer. Du bist echt klasse. Authentisch und alle Posts einfach nur hilfreich.

    Bin übrigens seit Ca 7 Jahren EntertainKunde der telekom und zumeist auch zufrieden.

    Habe leider nur 16+nen SpeedSpot 724v und ne Bridge 102 von SpeedSpot zum überbrücken.

    Bridge mit mr300 lief immer flüssig und im ersten Test mit dem mr400 auch. Trotz unterschiedlicher finde im netz zu dem Thema.

    Bin von der neuen Plattform ebenfalls fürs erste total überzeugt.

    Aber nun mein Problem. 16+. Lief hier mit dem mr300 gerade so mit SD. Nebenbei noch a bissi surfen ging auch. Ab und zu Pixel ok hielt sich in Grenzen. Denke aber auch mal über eine genaue leitungsanalyse nach wie du sie mit dem Ing. zugezogen hast. Hier ist die Technik im Haus aus 1989.


    Mr400 in hd funzt überraschenderweise auch ganz stabil. Aber wenn mein kleiner am pc a bissi teamspeak oder dergleichen aufbaut is es vorbei. Totalzusammembruch der Leitung. Auch wenn ich in SD-Mode bin.

    Hatten hier ja jemand mit hybrid oder ? Kann der Ort noch a bissi berichten ob das stabil läuft ?

    So fürs erst mal genug von mir .

    Grüße an alle .
  • Oh, ein Strauss Blumen, danke das du meine Beiträge nicht zu weit zurückverfolgt hast :zaehne:

    Fakt ist wohl, dies wurde mir auch durch die Telekom mal bestätigt, dass neue Entertain TV läuft schon sehr stabil. Aber, sobald da im Umfeld was nicht richtig passt, da reagiert es deutlich schneller zickig. Man weiß darum...

    Das du mit der W-Lan Bridge tatsächlich zurecht kommst, kaum zu glauben. Offiziell wird das seitens Telekom zur neuen Plattform nicht mehr unterstützt. Soweit ich weiß, die Bridge wird auch nicht mehr produziert und verkauft.
    So du kannst, dann nutze zumindest Power-Lan. Gehe einfach in einen T Punkt, die haben das passende von Devolo da. Gut möglich, dass dann auch wieder TV möglich wird, auch wenn was anderes zusätzlich via Internet gemacht wird.

    Hybrid wäre eine Möglichkeit, da würde ich aber im Vorfeld unbedingt prüfen lassen was LTE in deinem Umfeld kann.
  • Moin .
    Vielen Dank schon mal.
    Nach längeren Test gestern Bridge ist nach längeren laufen ein Störfaktor . Werd erst mal auf Kabel wechseln und Alternativen erkunden. Hab ne TK AV500 noch hier geht heute mal in den Rest.

    LTE liegt bei mir mit 50000 an gestern per speedtest ausgelotet, der Mast ist Ca 500 Meter weg .

    Mal schauen ob ich in der hotline dann auch nicht erst mal den Techniker hier im Haus alles checken lasse, wie dein zwirbelt der war ja auch gut erfolgreich.

    Was macht übrigens dein TV ? Dazu bei mir: ein guter alter Plasma von Panasonic ein tolles Teil echt Schwarzwerte zum niederknien. Hat nur jetzt auch schon den ersten Zeilenausfall .

    Grüße
  • Jop, rennt. Wenn nicht, dann an der Hotline :arschverklopp:

    Hin und wieder machen die mal Wartungsarbeiten in letzter Zeit, Nachts zugegeben, aber wenn ich nicht pennen kann, ja dann bekomme ich das mit und ich hab anfänglich angerufen "Hey, warum hab ich über beide Receiver nur noch Standbild?" und die originale Antwort "Nun, zu dieser Zeit sollen sie doch schlafen?! Wir warten das System und wenn sie jetzt in Lummerland wären, denn hätten sie es nie bemerkt". Was ich perplex war...aber dann mussten wir einfach nur herzhaft lachen, danach noch wenigstens 30min Fachsimpelei und irgendwann die Frage "Und? Hab ich sie nun müde gequatscht? Wollen sie nicht schlafen...???" Det war ne Marke! Aber echt lustig.

    *war so zwischen 02.00Uhr und 03.00Uhr :zaehne:
  • Na, ich will ja ehrlich sein....

    In den letzten Tagen hatte ich doch merkwürdige Probleme gehabt, Standbilder und dann Fehler 104030 von den Receivern ausgeworfen bekommen. Ging vielleicht vor einer Woche los oder so.
    Mein DSL selbst rannte dabei wie gewohnt, keine Fehler im Protokoll der Fritzbox, Bandbreite bestens, alles toll.

    Also Kontakt zur Hotline und die hat mich dieses Mal wirklich auf die Palme gebracht! Anruf von mir - Standardfragen und Lösungen seitens Hotline und immer "Ich rufe sie zurück, denn die Leitung wird dabei kurz abbrechen". Keine Ahnung wie oft ich dies gespielt habe, aber einen Rückruf gab es bei keinem der Versuche. Es nervte nur noch, jedesmal Problem schildern, gleiche Versuche der Hotline, nie ein Rückruf...
    Hab eine Beschwerde losgelassen, will ich auch machen und nebenher in der "Telekom hilft Community" gepostet und gestunken, ehrlicherweise, dort wurde man zumindest nicht einfach links liegen gelassen und auch dort sind offizielle Mitarbeiter der Telekom mit dabei. Also wurde mein Fall von dort aus auch bearbeitet mit Rückmeldung.
    Gut ist, ich kenne hier einen Mitarbeiter des zweiten Level aus dem Support der Telekom und den werde ich, wenn ich ihn mal wieder im Dampfladen treffe, mal auf die Nummer ansprechen. Denn so einen katastrophale Arbeit seitens der Telekom Hotline ist mir noch nicht untergekommen und ich weiß, der Kollege kann da nachforschen...*gut das ich Dampfer bin, sonst hätte ich den nicht gekannt ;)

    Egal, seit kurzem sind die Störungen vorbei, wie auch immer dies geschah. Mal gucken ob es so bleibt...

    Nun habe ich die bis kürzlich genutzte Fritz 7490 durch die neue 7590 ersetzt, aber die kann nicht Ursache zur Lösung des Problems sein. Die Standbilder waren vorher weg. Wichtig in dem Zusammenhang, auch mit der neuen 7590 ist Entertain TV problemlos möglich, ab dem Fritz!OS 06.86 sind alle diesbezüglichen und im Netz auch dokumentierten Bugs durch AVM beseitigt.