Tap-A-Talk Problem

  • Hallo Dampfies,


    ich wollte mir gerade mal Tap-A-Talk installieren, damit nicht jeder hier im Büro direkt das fette Dampfer-Logo auf meinem Bildschirm sieht ;-))


    Leider habe ich ein kleines Problem: Wenn ich meinen Forenlogin + Kennwort eintrage, erscheint die Meldung: "Parameter username is missing or invalid"


    Suchfunktion hier + Google schweigen sich aus, Cache leeren bringt nichts... Hat irgendjemand eine Idee? Werde parallel die App nochmal neuinstallieren und das Handy neustarten.

    Aktuelle Lieblingskombi: Wismec RX Gen3+SMOK TVF12 Prince
    <3 Liquid: BossShot SugarLips


    Meine Dampfe für's Auto: Eleaf iStick Pico 25 + Eleaf Ello (Liquid aktuell: BigMouth BountyHunter)

  • Schon mal mit der Emailadresse anstelle des Benutzernamens probiert?
    Und ansonsten Gross- und Kleinschreibung beim Benutzernamen beachtet?


    Bei mir gehts, gerade probiert....

    Never complain, never explain, never say would have, should have or could have, always judge a book by its cover and never mix your drinks. [Simon Le Bon]


    Furcht führt zu Wut, Wut führt zu Hass, Hass führt zu unsäglichem Leid [Yoda]

    Einmal editiert, zuletzt von SBT ()

  • Habe bis jetzt immer nur die Email-Adresse versucht... jetzt mal mit Benutzernamen --> funktioniert :klatsch:


    Danke SBT!!

    Aktuelle Lieblingskombi: Wismec RX Gen3+SMOK TVF12 Prince
    <3 Liquid: BossShot SugarLips


    Meine Dampfe für's Auto: Eleaf iStick Pico 25 + Eleaf Ello (Liquid aktuell: BigMouth BountyHunter)