blöde frage? vtc5a alle nur 4.08v geladen?

  • moin...


    ich hab mal alle meine vtc5a letyte nacht zum laden gelegt.


    alle wurden rotierend durch mein sinous p80 gejagt seid besitz.


    nun hab ich festgestellt das tatsächlich alle entweder 4.08 oder 4.09v haben.
    sie wurden noch nicht gefeuert! nur eingelegt.


    mein multimeter bestätigt mir das ergebnis.


    die sind nun 3 monate alt.


    ca 40 ladezyklen.


    auch im mod laden die nur bis 4.09v! auch in meinen therions oder paranormal.


    reden wir hier vom zyklenende? oder beginnendes ende der zyklen.


    ein neues set vtc5a hat in den selben ladegeräten 4.21volt.



    danke

  • Werden die beim Laden/unter Last ungewöhnlich warm?
    Wie hart wurden, bzw werden die Akkus belastet?
    Wo hast du diese gekauft?


    Nach 40 Zyklen sollten die Akkus nicht nur bis 4,09V laden. Das ist definitiv nicht normal und ich würde sie entsorgen.

    Einmal editiert, zuletzt von Wumse ()

  • 10 meiner VTC5a habe ich vor Kurzem entsorgt weil sie nur noch bis 4,1V geladen wurden. Die wurden meist bis an ihre Grenze und manchmal auch darüber hinaus belastet.


    Gekauft hatte ich die vor 5 Monaten.

  • ne also normal warm nix was ich als heiss definieren würde.


    mal in der 250c laden und gucken.



    hab nur sone billig lader 1a oder 2a und 2 fächer

  • 2A ist schon derbe Grillstufe, wenn die etwas länger halten sollen, würde ich eher mit 0,5A und maximal 1A laden.

  • Es gibt Ladegeräte die "nur" bis ca. 4,1 Volt laden weil das die Lebensdauer der Akkus signifikant erhöht.
    Also mal zuerst mit einem anderen Akku gegen checken.


    Wird dieser auch nur bis 4,1 Volt geladen ist alles ok, wenn nicht dann wär ich vorsichtig mit den betreffenden Zellen und würde sie ausmustern, kosten ja nicht die Welt.


    Sicherheit geht immer vor!

    Liebe Grüße, Marcus


    Immer dran denken:
    Ein Schiff, das im Hafen liegt, ist sicher.

    Aber dafür werden Schiffe nicht gebaut.

  • Meines Wissens funkioniert der Ladevorgang wie folgt:


    Steigt die Akkuspannung beim Laden, wird weiter geladen. Fällt die Akkuspannung, dann wird der Ladevorgang beendet. Das Ganze erledigt ein gängiger Ladechip (TP4056). Also wird nicht bis zu einer festgelegten Spannung geladen.


    D.

  • ...
    ein neues set vtc5a hat in den selben ladegeräten 4.21volt.


    Somit kann es nicht am Ladegerät liegen.


    Ist denn die Temperatur des Akkus beim Laden alt/ neu auch unterschiedlich ?

    Grüsse aus dem Bergischen Land und "Gut Dampf", Klaus. :great:

  • Ich frag mich wo das Problem ist?
    Wenn ich hier lese wie einige ihre Akkus bereits bei 4,1 V Ladeschlussspannung entsorgen, ist es meiner Meinung nach übertriebene Vorsicht und hat nur wenig mit Sicherheit zu tun. Ohnehin muss man 0,05 V Toleranz nach oben oder unten berücksichtigen, wenn es in dem Fall möglicherweise im Ausgangszustand eine Toleranz nach unten war, dann ist der Kapazitätsverlust ebenfalls nicht wirklich hoch.
    Wenn sie jetzt nen ungewöhnlich heftigen Voltdrop hätten, dann würde ich tauschen. Aber wenn mir nen Akku jetzt nur 4,0 oder 4,1 Volt am Ende ausgibt, lässt mich das noch völlig unberührt. Werte um 4,0 (+-0,2) wären nach 40 Zyklen allerdings wirklich ein Grund zum aussortieren, aber die 4,1, naja.


    BTW: Ladezyklen sagen, wenn ich es richtig behalten habe, nur aus, dass ein Akku noch 80% seiner Gesamtkapazität innerhalb dieser Zyklen haben muss, keine 100%

    Einmal editiert, zuletzt von dom1601 ()