Akkus entladen sich ungleichmäßig

  • Nabend, wie im Titel angerissen entladen sich meine Akkus (VTC5A), verwendet im Vapor Storm Puma, ungleichmäßig.

    Hierbei ist es nicht nur der AT, der nach einer gewissen Zeit ungleiche Ladestände anzeigt, sondern auch das externe Ladegerät beim laden - ein Akku lädt immer noch eine Zeit lang nach (3-5 Min lang mit 1,5A).

    Dies tritt sowohl bei meinem alten Paar auf, als auch bei meinem komplett neuem. Selbstverständlich sind die Paare jeweils miteinander verheiratet, das Neue ist auch nie in einem anderem AT verwendet und nur extern geladen worden.


    Nun frage ich mich, ob das auf lange Sicht ungünstig für die Lebensdauer der Akkus und die Akkusicherheit ist - sprich, ob eine Investition in einen neuen AT mittelfristig sinnvoll ist.


    Grüße. :winke:

  • Bei AT ist das schon fast normal, dass die "Anzeige" unterschiedlich ist.

    Beim Einlegen ins Ladegerät sollte allerdings die Restspannung ca. gleich sein.

    Zumindest bei meinen Pärchen liegt die Differnez nur um die 0,05 Volt.

    Liegt aber auch in beiden Fällen daran, dass das keine hochwertigen

    Meßgeräte sind, mit entsprechenden Toleranzen.

    Grüsse aus dem Bergischen Land und "Gut Dampf", Klaus. :great:

  • Ich denke es wäre hilfreich wenn es etwas mehr Info zum Problem gäbe.


    Wie weit weichen die die Restspannungen voneinander ab?

    Welches Ladegerät wird verwendet?


    Zudem ist 1,5A schon ziemlich viel für die armen grünen Stäbchen, finde ich.

    Wir sind im Augenblick dabei, zu prüfen, ob es im öffentlichen Interesse liegt, ihnen mitzuteilen, ob wir die Informationen haben, die Sie erbitten, und ob es, sollte das der Fall sein, im öffentlichen Interesse liegt, Ihnen diese Informationen zur Verfügung zu stellen.

    dampferhut.gif

  • In meiner Crown war das auch fast immer so.

    Angeblich soll die das ausbalancieren aber so ausgereift ist die Technik in den Boxen noch nicht.

    Wir dürfen hoffen....

    dampfende Grüße

    Chris


    allday favourites :doublethumbsup:

    Flash e Vapor VS (No.1)

    Taifun GTR & Kayfun Prime

  • 3 bis 5 Minuten längere Ladedauer einer einzelnen Zelle?

    So weit liegen die beiden dann doch gar nicht auseinander ...


    Bei 1500 mAh in der Stunde ... das entspricht 25 mAh in der Minute ... wären das bei 3 - 5 Minuten unterschiedlicher Ladedauer

    75 -125 mAh Unterschied.


    Das kann, der Zellenchemie geschuldet, sogar schon bei brandneuen Zellen genau so sein.


    Ich persönlich würde erst ab 10% Abweichung der Nennkapazität darüber anfangen nach zu denken.

    Liebe Grüße und "bleibt" gesund

    Marcus


    Der Kluge lernt aus allem und von jedem, der Normale aus seinen Erfahrungen

    und der Dumme weiß alles besser.

  • _Sven_


    Zu der Restspannung kann ich nichts sagen, habe kein Gerät welches mir diese ausmisst.

    Mein Ladegerät ist das 'Nitecore Intellicharger New i4'.

    Die Akkus laden eigentlich mit 0,75A. Die 1,5A werden ausgegeben sobald einer der Beiden voll ist.


    ted Ja viel ist es in der Tat nicht, ist auch eher eine Grundsatzfrage bzw. wundert es mich ein wenig.

  • Bei 1500 mAh in der Stunde ... das entspricht 25 mAh in der Minute ... wären das bei 3 - 5 Minuten unterschiedlicher Ladedauer

    75 -125 mAh Unterschied.

    Es sollte noch viel weniger sein.

    Ladegeräte regeln vor Erreichen der Ladeschlussspannung den Strom deutlich herunter.

    Edit: Ich traue den angezeigten 1,5A nicht. Jedenfalls nicht als in Echtzeit gemessen, wenn fast voll. Wer es technisch mag: Google sollte etwas über das "IU Ladeverfahren" ausspucken.


    Trotz unvollständiger Info behaupte ich ebenfalls: Völlig im Rahmen.


    Man sollte die Position der Akkus im AT regelmäßig tauschen, damit sie gleichmäßig altern. Ich selber achte erst garnicht darauf, ob nach dem externen Laden Akku1 an Platz1 kommt. Dann entscheidet der Zufall, was meiner Meinung nach völlig ausreicht. Daher beschrifte ich auch nur, welche Akkus zusammen gehören, aber nicht sowas wie A1, A2 ... B1, B2 ...

    Gruß, Harvey56


    Rechtschreibfehler sind auf ein fehlerhaftes Speichermanagement zurückzuführen.

    3 Mal editiert, zuletzt von Harvey56 ()

  • Das New i4 lädt bei 2 Akkus mit 750mA, bei einem Akku mit 1,5 A.

    Daher ist es normal, wenn 1 Akku voll ist, dass es dann auf 1,5 Ampere

    umschaltet, da nur noch 1 Akku weiter geladen wird.

    Das ist aber nur maximale Ladestrom der dort "angezeigt" wird.

    Wie Harvey56 schon schrieb, am Ende der Ladung wird die

    Ladestromstärke runter geregelt, dies wird aber auf dem Display

    nicht angezeigt.

    Grüsse aus dem Bergischen Land und "Gut Dampf", Klaus. :great:

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können. Als angemeldeter Benutzer geniest du weitere Vorteile, die du dir nicht entgehen lassen solltest.

Benutzerkonto erstellen
Neues Benutzerkonto für unsere Community erstellen. Geht einfach!
Neues Benutzerkonto erstellen
Anmelden
Du hast bereits ein Benutzerkonto? Melde dich hier an.
Jetzt anmelden